Buffalo NAS-Central Forums

Welcome to the Linkstation Wiki community
It is currently Sat Dec 16, 2017 11:28 pm

All times are UTC+01:00




Post new topic  Reply to topic  [ 5 posts ] 
Author Message
PostPosted: Mon Jan 13, 2014 2:51 pm 
Offline
Newbie

Joined: Mon Apr 14, 2008 2:17 pm
Posts: 37
Does anyone have a LS-WXL with root access ? I am looking for a copy of the /etc/nas_feature for this model.
Thanks in advance.


Top
   
PostPosted: Mon Sep 29, 2014 7:18 pm 
Offline
Newbie

Joined: Mon Apr 14, 2008 2:17 pm
Posts: 37
Bump: can anyone help with this ?


Top
   
PostPosted: Wed Oct 08, 2014 10:10 pm 
Offline
Regular Member

Joined: Sat Nov 11, 2006 10:56 am
Posts: 714
its generated on every boot


Top
   
PostPosted: Thu Oct 09, 2014 5:46 am 
Online
Moderator

Joined: Mon Apr 26, 2010 10:24 am
Posts: 2692
Maybe he has modifyed his flash and will rerstore it.


http://forum.nas-hilfe.de/buffalo-links ... t1315.html


Top
   
PostPosted: Thu Oct 09, 2014 12:37 pm 
Offline
Newbie

Joined: Mon Apr 14, 2008 2:17 pm
Posts: 37
oxygen8 wrote:
Maybe he has modifyed his flash and will rerstore it.


http://forum.nas-hilfe.de/buffalo-links ... t1315.html

Thanks very much, that's exactly what I was looking for.


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 5 posts ] 

All times are UTC+01:00


Who is online

Users browsing this forum: No registered users and 6 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Powered by phpBB® Forum Software © phpBB Limited