Buffalo NAS-Central Forums

Welcome to the Linkstation Wiki community
It is currently Wed Nov 22, 2017 8:33 am

All times are UTC+01:00




Post new topic  Reply to topic  [ 1 post ] 
Author Message
PostPosted: Wed Sep 21, 2016 7:34 am 
Offline
Total Newbie

Joined: Tue Sep 20, 2016 3:14 pm
Posts: 1
Irgendwie fehlt die Hälfte von Text:
Deswegen hier nochmals in fetter Schrift nachgetragen

Hallo zusammen,
Nachdem ich einen neuen Benutzer angelegt und Ihm Freigaben erteilt hatte, konnte dieser sich nicht anmelden da ein anderer Benutzer noch Zugriff auf das Laufwerk hatte. Aus dem Grund hatte einen Neustart für das Laufwerk LS220D über das Web Interface gestartet.
Ich weiss leider nicht mehr ob die Funktions LED bereits beim Bootvorgang


weiss dauergeblinkt hat, hatte Sie auf jeden Fall stromlos gemacht, gewartet und wieder eingeschaltet. Nach dem wieder einschalten für 2 Sekunden obere LED orange + untere Funktions LED aus - danach obere LED aus und untere Funktions LED weisses dauerblinken. Danach hatte ich kein Zugriff mehr auf das Laufwerk - kein Ping möglich und der NAS Navigatior 2 erkennt das Laufwerk auch nicht. Nach einigen Versuchen mittels wieder einschalten und Festhalten des hinteren Funktionsknopf ist das Laufwerk wieder hochgefahren. Es wurde vom Nas Navigatior 2 erkannt und ich konnte das Passwortes wieder ändern (war zurück gesetzt) wurde das Raid 1 resynct (so war glaub ich der Ausdruck) und wie das durchgelaufen war als fehlerfrei gemeldet. LEDs Normal. Nach dem ich einige Daten gesichert hatte wollte ich das Laufwerk wieder an seinem Standort aufstellen und fuhr es herunter, stellte es an seinem Platz auf.
Danach wieder kein Zugriff auf das Gerät möglich weder per Ping noch Nas Navigator.

Eine Fehlerbeschreibung über die weiße blinkende Funktionsweise LED konnte ich nirgends finden.

Weiss leider kein Rat mehr ..... Vielleicht hat jemand eine Idee

Viele Grüße

Frank

P.S. Kämpfe gerade mit der Textkorrektur


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 1 post ] 

All times are UTC+01:00


Who is online

Users browsing this forum: No registered users and 13 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Powered by phpBB® Forum Software © phpBB Limited