Buffalo NAS-Central Forums

Welcome to the Linkstation Wiki community
It is currently Fri Dec 15, 2017 4:53 pm

All times are UTC+01:00




Post new topic  Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Tue Mar 18, 2008 8:13 pm 
Offline
Site Admin
User avatar

Joined: Mon Jul 11, 2005 7:19 am
Posts: 7703
Location: Austria, Vienna
We got a range of 64 IPs at OSUOSL. This itself is nice, but we need to move to a different IP now.

When: 2200 UTC
Duration: As long as DNS Propagation takes. Worst case 36 hours. Hopefully earlier.

Sorry for the inconvenience.

_________________
LS1 (2.6 kernel, foonas svn1062, 750 GB, UBoot 1.2) & LS Pro (FreeLink/jtymod/GenLink, changes all the time)
Thx to all donators!


Top
   
PostPosted: Wed Mar 19, 2008 9:24 am 
Offline
Site Admin
User avatar

Joined: Mon Jul 11, 2005 7:19 am
Posts: 7703
Location: Austria, Vienna
everything is back online.

only one the buffalo wiki mainpage shows a small error regarding simplepie and the forums last messages are not displayed. i just fixed the rss-url there which works here:
syndication.php?count=7

so hopefully this error also goes away soon.

have a nice day.

_________________
LS1 (2.6 kernel, foonas svn1062, 750 GB, UBoot 1.2) & LS Pro (FreeLink/jtymod/GenLink, changes all the time)
Thx to all donators!


Top
   
Display posts from previous:  Sort by  
Post new topic  Reply to topic  [ 2 posts ] 

All times are UTC+01:00


Who is online

Users browsing this forum: No registered users and 4 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Powered by phpBB® Forum Software © phpBB Limited